Différences entre les versions de « Blender 2.7/Traduire Blender en Français »

Version 2.81 de blender
(Version 2.81 de blender)
 
Cette manipulation ne fonctionne qu'avec la version de blender 2.7 ou plus (ex: blender 2.78( j'ai fait le test, ça fonctionne).)
 
Cette manipulation fonctionne aussi sur la version 2.81 de Blender.
 
<br />
Utilisateur anonyme