Différences entre les versions de « Apache/Sécurité »

34 octets supprimés ,  il y a 2 ans
 
=== whitelist avec Require<ref>https://httpd.apache.org/docs/2.4/fr/howto/access.html</ref> ===
<source lang="apache">
<Directory /usr/share/phpmyadmin/>
<IfModule mod_authz_core.c>
<RequireAny>
Require all granted
Require ip 127.0.0.1
Require ip 127.0.0.2