Différences entre les versions de « Programmation PHP/PHPMailer »

aucun résumé de modification
 
== Exemple ==
<source lang=php>
// Pour la v5.0.0 (2009)
require_once('PHPMailer/class.phpmailer.php');
 
// Pour la v5.2.14 (2016)
require('PHPMailer/PHPMailerAutoload.php');
</source>
 
{{...}}