« Documentation en ligne de OsiriX/Système minimum nécessaire pour OsiriX » : différence entre les versions

m
correction mineure (orthographe) - aidez Wikispeling vous aussi !
Aucun résumé des modifications
m (correction mineure (orthographe) - aidez Wikispeling vous aussi !)
 
 
* MacOSMac OS X 10.3 ou supérieur. (vous avez besoin de 10.3 pour bénéficier de la librairie de fonctions vlimage.)
 
* Un ordinateur Macintosh G3, G4 ou G5 (G5 hautement recommandé pour les fonctions 3D!)
46

modifications